<!doctype html><html
lang=en-US><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta
http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><link
rel=icon type=image/png href=https://www.biotcanada.ca/wp-content/uploads/2014/01/favicon.gif><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.biotcanada.ca/xmlrpc.php><!--[if IE 7]><link
rel=stylesheet href=/css/font-awesome-ie7.min.css>
<![endif]--><title>Reliable Controls partners with sensor maker - BIoT Canada</title><meta
name=description content="Taiwan-based IR-TEC develops and manufactures a wide range of occupancy/vacancy sensors, daylight sensors and more for energy efficient lighting control, HVAC control and building energy management."><meta
name=news_keywords content="controls, occupancy, sensors, cabling, networks, telecomm, technology"><meta
name=original-source content=https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/><link
rel=canonical href=https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Reliable Controls partners with sensor maker - BIoT Canada"><meta
property=og:description content="Taiwan-based IR-TEC develops and manufactures a wide range of occupancy/vacancy sensors, daylight sensors and more for energy efficient lighting control, HVAC control and building energy management."><meta
property=og:url content=https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/><meta
property=og:site_name content="BIoT Canada"><meta
property=article:publisher content=https://www.facebook.com/connectionsplus2014><meta
property=article:tag content=controls><meta
property=article:tag content=occupancy><meta
property=article:tag content=sensors><meta
property=article:section content=Connectivity><meta
property=article:published_time content=2019-08-08T18:26:48+00:00> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.biotcanada.ca/#organization","name":"BioT Canada","url":"https://www.biotcanada.ca/","sameAs":["https://www.facebook.com/connectionsplus2014","https://twitter.com/connplus2014"]},{"@type":"WebSite","@id":"https://www.biotcanada.ca/#website","url":"https://www.biotcanada.ca/","name":"BIoT Canada","publisher":{"@id":"https://www.biotcanada.ca/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.biotcanada.ca/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/#webpage","url":"https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/","inLanguage":"en-US","name":"Reliable Controls partners with sensor maker - BIoT Canada","isPartOf":{"@id":"https://www.biotcanada.ca/#website"},"datePublished":"2019-08-08T18:26:48+00:00","dateModified":"2019-08-08T18:26:48+00:00","description":"Taiwan-based IR-TEC develops and manufactures a wide range of occupancy/vacancy sensors, daylight sensors and more for energy efficient lighting control, HVAC control and building energy management.","breadcrumb":{"@id":"https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.biotcanada.ca/","url":"https://www.biotcanada.ca/","name":"Connections +"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.biotcanada.ca/topic/connectivity/","url":"https://www.biotcanada.ca/topic/connectivity/","name":"Connectivity"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/","url":"https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/","name":"Reliable Controls partners with sensor maker"}}]},{"@type":"Article","@id":"https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/#article","isPartOf":{"@id":"https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/#webpage"},"author":{"@id":"https://www.biotcanada.ca/author/dpicklyk/#author"},"headline":"Reliable Controls partners with sensor maker","datePublished":"2019-08-08T18:26:48+00:00","dateModified":"2019-08-08T18:26:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/#webpage"},"publisher":{"@id":"https://www.biotcanada.ca/#organization"},"keywords":"controls,occupancy,sensors","articleSection":"Connectivity,HVAC,Lighting,Networks"},{"@type":["Person"],"@id":"https://www.biotcanada.ca/author/dpicklyk/#author","name":"Doug Picklyk","image":{"@type":"ImageObject","@id":"https://www.biotcanada.ca/#authorlogo","url":"https://secure.gravatar.com/avatar/90d9a880a3f9c7665ff2163c91c2ddd9?s=96&d=mm&r=g","caption":"Doug Picklyk"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="BIoT Canada &raquo; Feed" href=https://www.biotcanada.ca/feed/><link
rel=alternate type=application/rss+xml title="BIoT Canada &raquo; Comments Feed" href=https://www.biotcanada.ca/comments/feed/><link
rel=alternate type=application/rss+xml title="BIoT Canada &raquo; Reliable Controls partners with sensor maker Comments Feed" href=https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.biotcanada.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=26bc907cedc699dbd75754249a484d5b"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=yarppWidgetCss-css  href='https://www.biotcanada.ca/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=26bc907cedc699dbd75754249a484d5b' type=text/css media=all><link
rel=stylesheet id=iwmp-styles-css  href='https://www.biotcanada.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=26bc907cedc699dbd75754249a484d5b' type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href='https://www.biotcanada.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.biotcanada.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=screen><link
rel=stylesheet id=magnific-css  href='https://www.biotcanada.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type=text/css media=all><link
rel=stylesheet id=responsive-style-css  href='https://www.biotcanada.ca/wp-content/themes/pubx/style.css?ver=3.0.0' type=text/css media=all><link
rel=stylesheet id=bootstrap-styles-css  href='https://www.biotcanada.ca/wp-content/themes/strappress/admin/layouts/pubx.min.css?ver=3.0.0' type=text/css media=all> <script src=https://www.biotcanada.ca/wp-content/cache/minify/df983.js></script> <script>var gadwpUAEventsData={"options":{"event_tracking":"1","event_downloads":"zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff|mp4","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"biotcanada.ca","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};</script> <script src=https://www.biotcanada.ca/wp-content/cache/minify/fd8c4.js></script> <link
rel=https://api.w.org/ href=https://www.biotcanada.ca/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.biotcanada.ca/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.biotcanada.ca/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.biotcanada.ca/?p=1002880829'><link
rel=alternate type=application/json+oembed href="https://www.biotcanada.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biotcanada.ca%2Freliable-controls-partners-with-sensor-maker%2F1002880829%2F"><link
rel=alternate type=text/xml+oembed href="https://www.biotcanada.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.biotcanada.ca%2Freliable-controls-partners-with-sensor-maker%2F1002880829%2F&#038;format=xml"><link
rel=stylesheet href=https://www.biotcanada.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css type=text/css><script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.biotcanada.ca/?wordfence_lh=1&hid=C9F324E785D5432BF6F05CA029242952');</script> <script>jQuery(document).ready(function($){$("a[rel='magnific']").magnificPopup({type:'image'});});</script> <style>body{background-image:none}header{background: }.navbar-brand{font-weight:normal}.navbar-nav>li>a,.dropdown-menu>li>a{font-weight:normal}</style> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"12982857"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=12982857&cv=2.0&cj=1">
</noscript>
 <script>var ind_pub="8929260546651863";var ind_q="(cabling or A/V or MIS or network)";var ind_l="";var ind_chnl="cns_web";var ind_n=5;var ind_d="https://ca.indeed.com";var ind_el="indJobContent";var ind_pf="";var ind_t=80;var ind_c=30;window.onload=function(e){var titles=["owner","farm owner","partner","farm partner","owner/operator","co-owner","president/owner","president","pres","president & board member","gen mgr","chief executive officer","director","ceo","pres/board member","pres/ceo"];var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" "){c=c.substring(1);}
if(c.indexOf("IND_RQ=")==0){var ind=c.substring(7,c.length);var ind_var=ind.split("&");for(var j=0;j<ind_var.length;j++){var pair=ind_var[j];var pair_pair=pair.split("=");if(pair_pair[0]=="q"){var title=pair_pair[1].toLowerCase().trim();if(titles.indexOf(title)>=0){document.getElementById("indeed_widget_wrapper").innerHTML="<a rel=\"nofollow\" href=\"https://www.indeed.com/hire?indpubnum=8929260546651863&chnl=cns_web\"><img src=\"https://d2wqp97cin3huh.cloudfront.net/Dradis-Ads-for-Publishers/A-Dual/A-300x250Publishers.gif\" width=\"300\" height=\"250\" alt=\"Post a Job\"></a>";}
break;}}
break;}}};</script> <style>#indeed_widget_wrapper{height:auto}#indJobContent
a{clear:both;font-size:14px;font-weight:bold;line-height:20px;text-decoration:underline;color:#077aef}#indJobContent a:hover, #indJobContent a:focus{text-decoration:none}#indJobContent
.job{background:#ececec;position:relative;min-height:20px;padding:7px;display:block;font-size:14px}#indJobContent #job_1,
#indJobContent #job_3,
#indJobContent
#job_5{background:#e1e1e1}#indeed_link{position:absolute;right:5px;top:0px;text-decoration:none;margin:0;padding:0}#indeed_link a, #indeed_link a
img{padding:0;margin:0;border:0;box-shadow:none}#indeed_more{background:#e1e1e1;text-align:right;color:#077aef;padding:5px
0 5px 0}#indeed_more
a{text-decoration:underline;color:#077aef}#indeed_more a:hover, #indeed_more a:active{text-decoration:none}.moduletable
h3{background:#272727;color:#fff;display:block;height:28px;line-height:28px;margin-bottom:0;margin-left:0;margin-right:0;margin-top:0;padding-bottom:0;padding-left:7px;padding-right:0;padding-top:0;text-transform:uppercase;font:normal bold 16px/28px Arial,sans-serif}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11137870-35','auto');ga('send','pageview');</script> <!--[if lt IE 9]> <script src=https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js></script> <script src=https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js></script> <![endif]--> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/17493223/AN_BigBox1_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox2_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-1').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox3_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-2').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox4_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-3').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox5_300x250',[300,250],'div-gpt-ad-1492717697146-4').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox6_300x250',[300,250],'div-gpt-ad-1492717697146-5').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_LeaderBoard_728x90',[728,90],'div-gpt-ad-1492717697146-6').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_MobileBannerA_300x50',[300,50],'div-gpt-ad-1492717697146-7').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_1x1_Tracker',[2,2],'div-gpt-ad-1492717697146-10').addService(googletag.pubads());googletag.defineSlot('/17493223/East_FLOOR_960x100',[960,100],'div-gpt-ad-1492717697146-11').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_Banner1_468x60',[468,60],'div-gpt-ad-1451581644708-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_MobileBannerC_300x50',[300,50],'div-gpt-ad-1508955939021-0').addService(googletag.pubads());googletag.defineSlot('/17493223/An_Billboard_970x250',['fluid'],'div-gpt-ad-1547760826902-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_ModalSplash_640x480',['fluid'],'div-gpt-ad-1551070778855-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_WallAdLeft_550x684',[550,684],'div-gpt-ad-1451581644708-28').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_WallAdRight_550x684',[550,683],'div-gpt-ad-1467126364434-0').addService(googletag.pubads());googletag.pubads().setTargeting('SiteCategory',[',,reliable-controls-partners-with-sensor-']);googletag.pubads().setTargeting('Target_URL',['/reliable-controls-partners-with-sensor-']);googletag.pubads().setTargeting('Site_Tag',['ConnectionsPlus,BiotCanada,AllSites']);googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body
class="post-template-default single single-post postid-1002880829 single-format-standard wp-custom-logo"><header
class=masthead><div
id=mega-menu style=display:none;><div
class=container><div
class=row><div
class=col-md-3>
<a
href=https://www.biotcanada.ca/><img
src=https://www.biotcanada.ca/wp-content/uploads/2019/02/BIoT-logo-megamenu.png alt="BIoT Canada" class=img-resposnive></a></div><div
class=col-md-9>
<a
href=# id=closemenu class=pull-right>&times;</a>
<br>
<a
class=small href=/subscribe/ class="btn btn-info"><strong>Subscribe</strong></a></div></div>
<br><div
class=row><div
class=col-sm-3><div
class=main-menu><div
class=menu-main-navigation-container><ul
id=menu-main-navigation class=menu><li
id=menu-item-1002879110 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1002879110"><a
href=https://www.biotcanada.ca/>Home</a></li><li
id=menu-item-125764 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125764"><a
href=/news/>News</a></li><li
id=menu-item-125766 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125766"><a
href=/features/>Features</a></li><li
id=menu-item-1002879429 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002879429"><a
href=/products>Products</a></li><li
id=menu-item-1002879219 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002879219"><a
href=/webinars>Webinars</a></li><li
id=menu-item-1002853315 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002853315"><a
href=/events>Events</a></li><li
id=menu-item-1002880481 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002880481"><a
href=https://www.biotcanada.ca/archive/>e-News</a></li></ul></div></div><div
class=menu-sub-main-container><ul
id=menu-sub-main class=menu><li
id=menu-item-1002879092 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002879092"><a
href=/tag/video>Videos</a></li><li
id=menu-item-1002879095 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002879095"><a
href=https://www.biotcanada.ca/mediakit/>Media Kit</a></li><li
id=menu-item-1002879093 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002879093"><a
href=https://www.biotcanada.ca/contact/>Contacts</a></li><li
id=menu-item-1002879094 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002879094"><a
href=https://www.biotcanada.ca/about/>About</a></li><li
id=menu-item-1002879096 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002879096"><a
href=https://www.biotcanada.ca/links/>Industry Links</a></li></ul></div><div
class=textwidget><p></p><h5>Social</h5><p><a
href=https://twitter.com/biotcanada target=_blank><i
class="fa fa-twitter"> </i> Twitter</a></p></div></div><div
class=col-sm-9><div
class=row><div
class=col-sm-8><h4>Topics</h4><div
class=row><div
class=col-sm-6><div
class=menu-topics-container><ul
id=menu-topics class=menu><li
id=menu-item-1002879097 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002879097"><a
href=https://www.biotcanada.ca/topic/cabling/>Cabling</a></li><li
id=menu-item-1002879098 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002879098"><a
href=https://www.biotcanada.ca/topic/clean-technology/>Clean Technology</a></li><li
id=menu-item-1002879099 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002879099"><a
href=https://www.biotcanada.ca/topic/communications-technology/>Communications Technology</a></li><li
id=menu-item-1002879100 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002879100"><a
href=https://www.biotcanada.ca/topic/data-centres/>Data Centres</a></li><li
id=menu-item-1002879101 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002879101"><a
href=https://www.biotcanada.ca/topic/mobility/>Mobility</a></li></ul></div></div><div
class=col-sm-6><div
class=menu-topics-2-container><ul
id=menu-topics-2 class=menu><li
id=menu-item-1002879106 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1002879106"><a
href=https://www.biotcanada.ca/topic/networks/>Networks</a></li><li
id=menu-item-1002879107 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002879107"><a
href=https://www.biotcanada.ca/topic/standards/>Standards</a></li><li
id=menu-item-1002879108 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002879108"><a
href=https://www.biotcanada.ca/topic/telecom/>Telecom</a></li><li
id=menu-item-1002879109 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002879109"><a
href=https://www.biotcanada.ca/topic/the-cloud/>The Cloud</a></li></ul></div></div></div><br><h4>Product Categories</h4><div
class=row><div
class=col-sm-6><div
class=menu-products-categories-1-container><ul
id=menu-products-categories-1 class=menu><li
id=menu-item-1002879430 class="menu-item menu-item-type-taxonomy menu-item-object-product-category menu-item-1002879430"><a
href=https://www.biotcanada.ca/product-category/av/>A/V</a></li><li
id=menu-item-1002879431 class="menu-item menu-item-type-taxonomy menu-item-object-product-category menu-item-1002879431"><a
href=https://www.biotcanada.ca/product-category/cabling/>Cabling</a></li><li
id=menu-item-1002879432 class="menu-item menu-item-type-taxonomy menu-item-object-product-category menu-item-1002879432"><a
href=https://www.biotcanada.ca/product-category/connected-devices/>Connected Devices</a></li><li
id=menu-item-1002879433 class="menu-item menu-item-type-taxonomy menu-item-object-product-category menu-item-1002879433"><a
href=https://www.biotcanada.ca/product-category/datacentres/>Datacentres</a></li><li
id=menu-item-1002879434 class="menu-item menu-item-type-taxonomy menu-item-object-product-category menu-item-1002879434"><a
href=https://www.biotcanada.ca/product-category/enclosures-rack-cable-management/>Enclosures, Rack &#038; Cable Management</a></li></ul></div></div><div
class=col-sm-6><div
class=menu-product-categories-2-container><ul
id=menu-product-categories-2 class=menu><li
id=menu-item-1002879435 class="menu-item menu-item-type-taxonomy menu-item-object-product-category menu-item-1002879435"><a
href=https://www.biotcanada.ca/product-category/network-equipment/>Network Equipment</a></li><li
id=menu-item-1002879436 class="menu-item menu-item-type-taxonomy menu-item-object-product-category menu-item-1002879436"><a
href=https://www.biotcanada.ca/product-category/testing-measurement/>Testing &#038; Measurement</a></li><li
id=menu-item-1002879437 class="menu-item menu-item-type-taxonomy menu-item-object-product-category menu-item-1002879437"><a
href=https://www.biotcanada.ca/product-category/tools-equipment/>Tools &#038; Equipment</a></li><li
id=menu-item-1002879438 class="menu-item menu-item-type-taxonomy menu-item-object-product-category menu-item-1002879438"><a
href=https://www.biotcanada.ca/product-category/wireless/>Wireless</a></li></ul></div></div></div></div><div
class=col-sm-4><h4>BIoT Canada</h4><div
class=textwidget><div
id=text-23 class="widget widget_text widget-shortcode area-arbitrary"><div
class=textwidget><div
class="center-block text-center"><a
class=border href=https://www.biotcanada.ca/digital-edition/ target=_self rel=noopener><img
src="https://digitaledition.mydigitalpublication.com/cache/getCover.php?out=raw&#038;isz=320&#038;m=59706" alt="process west" width=300></a><br>
<a
class="btn btn-primary btn-lg btn-block" style="font-size: 14px;" href=https://www.biotcanada.ca/digital-edition/ target=_self rel=noopener>View Digital Edition</a></div></div></div></div></div></div></div></div></div></div><div
class="hidden-xs ad"><div
class=container><div
id=div-gpt-ad-1492717697146-6 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-6');});</script> </div></div></div><div
class="visible-xs ad"><div
class=container><div
id=div-gpt-ad-1492717697146-7 style='height:50px; width:300px;'  class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-7');});</script> </div></div></div><div
class=masthead-inner><nav
role=navigation id=navbar-wrapper><div
class="navbar navbar-default"><div
class=container>
<a
href=# id=btn-menu class=menu-icon title="Click to show site navigation"></a>
<a
href=https://www.biotcanada.ca/ title="BIoT Canada" rel=home class=logo>
<img
src=https://www.biotcanada.ca/wp-content/uploads/2018/10/Unknown.png alt="BIoT Canada" class=img-resposnive>
</a>
<a
href=/subscribe/ class="btn btn-info" style=margin-top:20px;>Subscribe</a><ul
class="nav navbar-nav navbar-right  hidden-xs"><li
style=margin-top:20px;><form
role=search method=get class=navbar-form action=https://www.biotcanada.ca/ class=collapse id=searchform>
<input
name=s id=s type=text class=form-control placeholder=Search></form></li></ul></div><hr
class=hr-head></div></nav></div></header><div
id=wallpaper-ad class="hidden-xs hidden-sm"><div
id=wallpaperleft><div
id=div-gpt-ad-1451581644708-28 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-28');});</script> </div><div
id=div-gpt-ad-1452615684922-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452615684922-0');});</script> </div></div><div
id=wallpaperright><div
id=div-gpt-ad-1467126364434-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1467126364434-0');});</script> </div></div></div><div
class="container main-content"><div
id=wrapper class=clearfix><div
class=visible-print>
<img
src=https://www.biotcanada.ca/wp-content/uploads/2018/10/Unknown.png alt="BIoT Canada"></div><div
class=row><div
class=col-md-9>
<a
href=/news class="label label-primary">News</a><h1 class="media-heading">
Reliable Controls partners with sensor maker</h1><p
class=lead>
Taiwan-based IR-TEC develops and manufactures a wide range of occupancy/vacancy sensors, daylight sensors and more for energy efficient lighting control, HVAC control and building energy management.</p><hr><p
class=small>
August 8, 2019 &nbsp;
<strong>
</strong></p><div
class=row><div
class="col-md-3 hidden-xs hidden-sm"><div
class="panel panel-default"><div
class=panel-body><div
class=heading-primary><span>Topics</span></div><ul
class="nav nav-list"><li><a
href=https://www.biotcanada.ca/topic/connectivity/>Connectivity</a></li><li><a
href=https://www.biotcanada.ca/topic/hvac/>HVAC</a></li><li><a
href=https://www.biotcanada.ca/topic/lighting/>Lighting</a></li><li><a
href=https://www.biotcanada.ca/topic/networks/>Networks</a></li></ul>
<br><div
class=heading-primary><span>Tags</span></div><ul
class="nav nav-list"><li><a
href=https://www.biotcanada.ca/tag/controls/>controls</a></li><li><a
href=https://www.biotcanada.ca/tag/occupancy/>occupancy</a></li><li><a
href=https://www.biotcanada.ca/tag/sensors/>sensors</a></li></ul>
<br>
<a
href=/news class="btn btn-default btn-block">More News</a></div></div></div><div
class=col-md-9><div
class=clearfix></div>
<br><a
class="btn btn-default btn-xs pull-right" href=javascript:window.print()><i
class=icon-print></i> Print this page</a><ul
class=list-inline style=line-height:12px;><li><a
href=https://twitter.com/share class=twitter-share-button data-via=connplus2014 data-text="Reliable Controls partners with sensor maker" data-url="https://www.biotcanada.ca/?p=1002880829" data-count=none data-counturl=https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/>Tweet</a></li><li><div
class=fb-share-button data-layout=button></div></li><li> <script src=//platform.linkedin.com/in.js>lang:en_US</script><script type=IN/Share data-url=https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/></script></li><li><div
class=g-plus data-action=share data-annotation=none></div></li></ul><hr><div
class=the-content><p><a
href=https://www.reliablecontrols.com/ target=_blank rel=noopener>Reliable Controls</a> has announced a new partnership with Taiwan-based <a
href=http://www.irtec.com/en-irt/ target=_blank rel=noopener>IR-TEC</a>, developer and manufacturer of a wide range of occupancy/vacancy sensors, daylight sensors, and power packs for energy efficient lighting control, HVAC control and building energy management.</p><p>The IR-TEC product line consists of passive infrared (PIR), high frequency doppler (HFD) and ambient light sensors (ALS) among others.</p><p>These sensors are combined to make up a variety of ceiling and wall mount occupancy sensors, light sensors, and wall switching/sensing stations. IR-TEC offers products that are complementary to Reliable’s lighting controls line.</p><div
class=APPIEf9A style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div
id=div-gpt-ad-1547760826902-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547760826902-0');});</script> </div></div></div><div
class=clearfix></div><div
class=hidden-print><hr>
<a
class="btn btn-default btn-xs pull-right" href=javascript:window.print()><i
class=icon-print></i> Print this page</a><ul
class=list-inline style=line-height:12px;><li><a
href=https://twitter.com/share class=twitter-share-button data-via=connplus2014 data-text="Reliable Controls partners with sensor maker" data-url="https://www.biotcanada.ca/?p=1002880829" data-count=none data-counturl=https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/>Tweet</a></li><li><div
class=fb-share-button data-layout=button></div></li><li> <script src=//platform.linkedin.com/in.js>lang:en_US</script><script type=IN/Share data-url=https://www.biotcanada.ca/reliable-controls-partners-with-sensor-maker/1002880829/></script></li><li><div
class=g-plus data-action=share data-annotation=none></div></li></ul>
<br><br><div
class=heading-primary><span>Related</span></div><div
class=yarpp-related>
<a
href=https://www.biotcanada.ca/arm-introduces-space-analytics/1002880709/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Arm introduces office space analytics application</div></div></div>
</a>
<a
href=https://www.biotcanada.ca/berk-tek-cree-and-transition-networks-join-forces-on-utility-lan/1002880765/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Berk-Tek, Cree, and Transition Networks join forces on utility LAN</div></div></div>
</a>
<a
href=https://www.biotcanada.ca/new-iot-solution-targets-food-retailers/1002880827/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>New IoT Solution Targets Food Retailers</div></div></div>
</a></div><br><br>
<a
name=comments id=comments></a><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href=/reliable-controls-partners-with-sensor-maker/1002880829/#respond style=display:none;>Cancel reply</a></small></h3><form
action=https://www.biotcanada.ca/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Name</label> <span
class=required>*</span><input
id=author name=author type=text value size=30></p><p
class=comment-form-email><label
for=email>E-mail</label> <span
class=required>*</span><input
id=email name=email type=text value size=30></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value size=30></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=1002880829 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=ce3dfe72cb></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=157></p></form></div></div></div></div></div><div
class=col-md-3><aside
id=widgets><div
id=text-24 class="widget-wrapper widget_text"><div
class=textwidget><div
id=text-23 class="widget widget_text widget-shortcode area-arbitrary"><div
class=textwidget><div
class="center-block text-center"><a
class=border href=https://www.biotcanada.ca/digital-edition/ target=_self rel=noopener><img
src="https://digitaledition.mydigitalpublication.com/cache/getCover.php?out=raw&#038;isz=320&#038;m=59706" alt="process west" width=300></a><br>
<a
class="btn btn-primary btn-lg btn-block" style="font-size: 14px;" href=https://www.biotcanada.ca/digital-edition/ target=_self rel=noopener>View Digital Edition</a></div></div></div></div></div><div
id=text-20 class="widget-wrapper widget_text"><div
class=textwidget><div
class="center-block text-center"><div
id=div-gpt-ad-1492717697146-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-0');});</script> </div>
<br><div
id=div-gpt-ad-1492717697146-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-1');});</script> </div>
<br><div
id=div-gpt-ad-1492717697146-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-2');});</script> </div>
<br><div
id=div-gpt-ad-1492717697146-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-3');});</script> </div>
<br><div
id=div-gpt-ad-1492717697146-4> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-4');});</script> </div></div></div></div></aside></div></div><ul
class=pager><li
class=pull-left><i
class="fa fa-arrow-left"></i> <a
href=https://www.biotcanada.ca/new-iot-solution-targets-food-retailers/1002880827/>New IoT Solution Targets Food Retailers</a></li><li
class=pull-right><a
href=https://www.biotcanada.ca/aircuity-adds-bacnet-client-capability/1002880831/>Aircuity adds BACnet Client Capability</a> <i
class="fa fa-arrow-right"></i></li></ul></div></div></div></div><footer
id=footer class=clearfix><div
class="container footertop"><div
id=footer-wrapper><div
class=row><div
class=col-md-3><div
id=footer1><div
class=textwidget><img
src=https://www.biotcanada.ca/wp-content/uploads/2018/10/Unknown.png alt="BIOT Canada"><br>
The Magazine for IoT Professionals<hr><h5>Social</h5>
<a
href=https://twitter.com/biotcanada target=_blank><i
class="fa fa-twitter"> </i> Twitter @biotcanada</a></div></div></div><div
class="col-md-4 col-md-offset-1"><div
id=footer2><h3>Explore</h3><div
class=ctc><a
href=https://www.biotcanada.ca/topic/connectivity/ class="ctc-tag tag-link-6684" title="31 topics" rel=tag style="font-size: 14.147679324895px;">Connectivity</a>
<a
href=https://www.biotcanada.ca/topic/hvac/ class="ctc-tag tag-link-6683" title="12 topics" rel=tag style="font-size: 14.035443037975px;">HVAC</a>
<a
href=https://www.biotcanada.ca/tag/leed/ class="ctc-tag tag-link-6573" title="90 topics" rel=tag style="font-size: 14.496202531646px;">LEED</a>
<a
href=https://www.biotcanada.ca/topic/the-cloud/ class="ctc-tag tag-link-6458" title="1248 topics" rel=tag style="font-size: 21.336708860759px;">The Cloud</a>
<a
href=https://www.biotcanada.ca/topic/lighting/ class="ctc-tag tag-link-6704" title="20 topics" rel=tag style="font-size: 14.082700421941px;">Lighting</a>
<a
href=https://www.biotcanada.ca/tag/enterprise-network-architecture/ class="ctc-tag tag-link-6531" title="93 topics" rel=tag style="font-size: 14.513924050633px;">Enterprise Network Architecture</a>
<a
href=https://www.biotcanada.ca/topic/telecom/ class="ctc-tag tag-link-6457" title="1561 topics" rel=tag style="font-size: 23.185654008439px;">Telecom</a>
<a
href=https://www.biotcanada.ca/topic/standards/ class="ctc-tag tag-link-6456" title="1345 topics" rel=tag style="font-size: 21.90970464135px;">Standards</a>
<a
href=https://www.biotcanada.ca/tag/mobile-internet/ class="ctc-tag tag-link-6526" title="84 topics" rel=tag style="font-size: 14.460759493671px;">Mobile Internet</a>
<a
href=https://www.biotcanada.ca/tag/network-security/ class="ctc-tag tag-link-6546" title="87 topics" rel=tag style="font-size: 14.478481012658px;">Network Security</a>
<a
href=https://www.biotcanada.ca/topic/communications-technology/ class="ctc-tag tag-link-1" title="587 topics" rel=tag style="font-size: 17.432067510549px;">Communications Technology</a>
<a
href=https://www.biotcanada.ca/topic/mobility/ class="ctc-tag tag-link-6454" title="1173 topics" rel=tag style="font-size: 20.893670886076px;">Mobility</a>
<a
href=https://www.biotcanada.ca/topic/networks/ class="ctc-tag tag-link-6455" title="2206 topics" rel=tag style="font-size: 26.995780590717px;">Networks</a>
<a
href=https://www.biotcanada.ca/topic/cabling/ class="ctc-tag tag-link-6451" title="2376 topics" rel=tag style="font-size: 28px;">Cabling</a>
<a
href=https://www.biotcanada.ca/topic/security/ class="ctc-tag tag-link-6685" title="6 topics" rel=tag style="font-size: 14px;">Security Safety</a>
<a
href=https://www.biotcanada.ca/topic/data-centres/ class="ctc-tag tag-link-6453" title="787 topics" rel=tag style="font-size: 18.613502109705px;">Data Centres</a>
<a
href=https://www.biotcanada.ca/topic/clean-technology/ class="ctc-tag tag-link-6452" title="154 topics" rel=tag style="font-size: 14.874261603376px;">Clean Technology</a></div></div></div><div
class="col-md-3 col-md-offset-1"><div
id=footer3><h3>Services</h3><div
class=menu-services-container><ul
id=menu-services class=menu><li
id=menu-item-1002879284 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002879284"><a
target=_blank href=https://subscribe.biotcanada.ca/subscribe/190>eBook Subscription</a></li><li
id=menu-item-1002879285 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002879285"><a
target=_blank href=https://subscribe.biotcanada.ca/subscribe/490>E-newsletter Subscription</a></li><li
id=menu-item-1002842747 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002842747"><a
href=https://www.biotcanada.ca/mediakit/>Media Kit</a></li><li
id=menu-item-126204 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126204"><a
href=https://www.biotcanada.ca/contact/>Contacts</a></li></ul></div></div></div></div><hr><div
class=row><div
class=col-lg-4><nav
role=navigation><ul
id=menu-bottom-menu class=footer-menu><li
id=menu-item-126207 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126207"><a
href=https://www.biotcanada.ca/sitemap/>Sitemap</a></li><li
id=menu-item-126208 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126208"><a
href=https://www.biotcanada.ca/copyright-notice/>Copyright Notice</a></li><li
id=menu-item-126209 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126209"><a
href=https://www.biotcanada.ca/policy/>Privacy Policy</a></li></ul></nav></div><div
class="col-lg-4 scroll-top">
<a
href=#scroll-top title="scroll to top"><i
class=icon-chevron-up></i></a></div><div
class=col-lg-4>
<span
class=pull-right>
&copy; Copyright 2019 <a
href=https://www.annexbusinessmedia.com title="Annex Business Media" rel=home>Annex Business Media</a>
</span></div></div></div></div></footer><style>.iwmp-single, .iwmp-gallery
img{cursor:pointer;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;cursor:zoom-in}.mfp-content:hover{cursor:-moz-zoom-out;cursor:-webkit-zoom-out;cursor:zoom-out}</style><link
rel=stylesheet id=yarppRelatedCss-css  href='https://www.biotcanada.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=26bc907cedc699dbd75754249a484d5b' type=text/css media=all> <script src=https://www.biotcanada.ca/wp-content/cache/minify/77e9b.js></script> </div><div
id=mobilewallad class="visible-sm visible-xs"><div
id=closerB style class=closer>
<a
href=# onclick=toggleDisplay();><img
src=/wp-content/uploads/close.png alt=close width=25 height=25></a></div><div
id=div-gpt-ad-1508955939021-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1508955939021-0');});</script> </div></div> <script>jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1508955939021-0').style.display=='none'){document.getElementById('closerB').style.display='none';}
else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display!='none'){document.getElementById('closerB').style.display='block';}});jQuery('html').click(function(){document.getElementById('closerB').style.display='none';document.getElementById('div-gpt-ad-1508955939021-0').style.display='none';});</script> <div
id=closer2 style class>
<a
href=# onclick=toggleDisplay();></a></div><div
id=div-gpt-ad-1551070778855-0 style="display: none;"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1551070778855-0');});</script> </div> <script>jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1551070778855-0').style.display=='none'){document.getElementById('closer2').style.display='none';}
else if(document.getElementById('div-gpt-ad-1551070778855-0').style.display!='none'){document.getElementById('closer2').style.display='block';}});jQuery('html').click(function(){document.getElementById('closer2').style.display='none';document.getElementById('div-gpt-ad-1551070778855-0').style.display='none';});</script> <div
id=cookienotice class=navbar-fixed-bottom role=alert style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;"><div
class=container>
<button
class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
We are using cookies to give you the best experience on our website. <br>
By continuing to use the site, you agree to the use of cookies. To find out more, read our <a
href=https://www.annexweb.com/privacy style="color:#fff;text-decoration: underline;" target=_blank>privacy policy</a>.</div></div> <script>jQuery(".cookieclose").click(function(){var now=new Date();now.setTime(now.getTime()+1*31557600*1000);document.cookie="gdpr=1; expires="+now.toUTCString()+"; path=/";jQuery("#cookienotice").hide();});</script> <script>jQuery("#btn-menu").click(function(){jQuery("#mega-menu").toggle();});jQuery("html").click(function(){if(jQuery("#mega-menu").is(":visible")){jQuery("#mega-menu").toggle();}});jQuery("#closemenu").click(function(){jQuery("#mega-menu").hide();});jQuery('#mega-menu').click(function(event){event.stopPropagation();});jQuery('#btn-menu').click(function(event){event.stopPropagation();});</script> <link
rel=stylesheet href=https://olytics.omeda.com/olytics/css/v3/p/olytics.css> <script>window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});</script> <script>olytics.fire({behaviorId:'9019J3567790A2I',category:'Connectivity,HVAC,Lighting,Networks,',tag:'controls,occupancy,sensors,',topic:'IoT,'});</script> </body></html>